HTH-C.com - Forum
Latest News Latest Threads
Neuerung: Persönliche Galerie
Informationen zur Übernahme der Erweite..
HTH Blog - Version 2.0
#HTH.Systems - Betatester gesucht
Neueröffnung - PHPKit-Award.de
HTH Webchat v3
Letzter Beitrag Happy Birthday Bottyline Weiblicher Benutzer Heute, 0:00 Zeit der letzten Antwort
Letzter Beitrag Herzlich Willkommen Botty Männlicher Benutzer Gestern, 10:59 Zeit der letzten Antwort
Letzter Beitrag PHPKit 1.6.6 Treffnix Männlicher Benutzer 14.03.2024 - 06:20 Zeit der letzten Antwort
Letzter Beitrag Gibt es eigentlich noch jemand der PHPki.. Treffnix Männlicher Benutzer 14.03.2024 - 06:19 Zeit der letzten Antwort
Letzter Beitrag PHPKit 1.6.6 ohne ASCE auf PHP8x Myrddin Männlicher Benutzer 22.03.2023 - 13:36 Zeit der letzten Antwort
 53.800 Posts & 4.945 Themen in 78 Foren
Forenübersicht » Support / Hilfe » PHPKit 1.6.03 & 1.6.1 » Support » Galerie probs

Galerie probs
4 Beiträge in diesem Thema
 Seiten (1):    1  
22.10.2006 - 13:13 Uhr
Beitrag: #1
Hat jemand das prob schon gehabt mit der Galerie 1.6 von Napsio ?
Und zwar ich uploade bilder via FTP aber er zeigt mir im adminbereich unter ftp uploads keine neue Bilder an o_0
Hab ne kategorie erstellt mit nen icon versehen alles da,bilder in dem entsprechende ordner hochgeladen aber nada,ich komm da ned mit  unglücklich

 
Zum Anfang der Seite
22.10.2006 - 13:48 Uhr
Beitrag: #2
Die Antwort würde mich auch interessieren, geht bei mir auch nicht über FTP Cyrus, habe es mal getestet aber kannst du knicken, ist mir auch eh etwas zu blöd mache es dann lieber so über Website und gut ist hauptsache ist ja, das die Bilder oben sind  Glücklich

Aber mir ist da derweil auch nichts bekannt, sonst hätte ich das Problem auch schon bei mir behoben und / oder wüsste Antwort oder Rat.

 
Zum Anfang der Seite
22.10.2006 - 13:53 Uhr
Beitrag: #3
Naja ansonst gings ja per ftp und über die seite einfach bilder hochladen da kommt immer die meldung.
Bild konnte nicht gespeichert werden da ein fehler beim speichern aufgetreten ist.
Oh man phpkit ich liebe dich ^^

 
Zum Anfang der Seite
22.10.2006 - 15:23 Uhr
Beitrag: #4
CHMOD Rechte auf 777 sind aber gesetzt oder?

 
Zum Anfang der Seite
 Seiten (1):    1  

Ähnliche Themen
 
Support Support » probs mit galerie 2.0 - Letzte Antwort von Cyrus am 09.01.07, 18:56 probs mit galerie 2.0  (09.01.07, 18:56)
Support Support » Forums Probs - Letzte Antwort von spider02 am 11.03.09, 22:57 Forums Probs  (11.03.09, 22:57)
Support Support » Probs mit der shortbox - Letzte Antwort von WEBI am 09.12.06, 17:15 Probs mit der shortbox  (09.12.06, 17:15)
Support Support » shoutbox probs - Letzte Antwort von TigraOPC am 11.12.06, 15:59 shoutbox probs  (11.12.06, 15:59)
Support Support » chat probs - Letzte Antwort von Freddie am 26.12.06, 15:02 chat probs  (26.12.06, 15:02)

HTH-C.com - Webmedien & Community