HTH-C.com - Forum
Latest News Latest Threads
Neuerung: Persönliche Galerie
Informationen zur Übernahme der Erweite..
HTH Blog - Version 2.0
#HTH.Systems - Betatester gesucht
Neueröffnung - PHPKit-Award.de
HTH Webchat v3
Letzter Beitrag Happy Birthday Bottyline Weiblicher Benutzer Heute, 0:00 Zeit der letzten Antwort
Letzter Beitrag Gibt es eigentlich noch jemand der PHPki.. Dooki Männlicher Benutzer 16.07.2024 - 20:47 Zeit der letzten Antwort
Letzter Beitrag PHPKit 1.6.6 WEBI Männlicher Benutzer 24.06.2024 - 13:58 Zeit der letzten Antwort
Letzter Beitrag Herzlich Willkommen Botty Männlicher Benutzer 07.06.2024 - 02:42 Zeit der letzten Antwort
Letzter Beitrag PHPKit 1.6.6 ohne ASCE auf PHP8x Myrddin Männlicher Benutzer 22.03.2023 - 13:36 Zeit der letzten Antwort
 54.227 Posts & 4.945 Themen in 78 Foren
Forenübersicht » Support / Hilfe » PHPKit 1.6.4 & 1.6.5 & 1.6.6 » Support » Forum Problem Kategorien werde..

Forum Problem Kategorien werden nicht angezeigt!!!
4 Beiträge in diesem Thema
 Seiten (1):    1  
14.03.2009 - 13:33 Uhr
Beitrag: #1
Hallo liebe hth User,
Ich habe eine neue Seite erstellt und wollte dann im Admin bereich unter Foren Kategorien hinzufügen. Hat auch alles geklappt. Aber jetzt kommts die erstellten Kategorien werden auf der seite im Forum nicht angezeigt. http://www.fifaperfectgamer.de

 
Zum Anfang der Seite
14.03.2009 - 13:37 Uhr
Beitrag: #2
Hallo,

Ich sehe dort ein Forum ( Allgemeine Diskussionen ), ich weiss nicht wie du sie angelegt hast, wenn als Unterforen, musst du noch dazu einstellen ob diese verbergt werden sollen oder aber nicht, wie es bei der 1.6.4 kann ich leider nicht sagen, doch das kannst du im normal Fall bei der Konfiguration der Hauptkategorie bei "Unterforenanzeige" nach deinen Belieben ändern.

mfG

 
Zum Anfang der Seite
14.03.2009 - 18:07 Uhr
Beitrag: #3
Also das habe ich alles gemacht habe mehrere Haupt Kategorien erstellt aber nichts da. sind auch alle richtig eingestellt wie du es beschrieben hast.

 
Zum Anfang der Seite
14.03.2009 - 18:10 Uhr
Beitrag: #4
Oh danke Webi habe den Fehler entdeckt hattest recht habe die ned als Hauptkategorie erstellt.
MFG

 
Zum Anfang der Seite
 Seiten (1):    1  

Ähnliche Themen
 
PHP/MySQL PHP/MySQL » In PHP generierte Bilder werden nicht angezeigt - Letzte Antwort von Klener am 17.04.09, 12:09 In PHP generierte Bilder werden nicht angezeigt  (17.04.09, 12:09)
Support Support » Bilder aus Gallerie werden nicht angezeigt. - Letzte Antwort von Nueschtmanescht am 24.04.13, 20:23 Bilder aus Gallerie werden nicht angezeigt.  (24.04.13, 20:23)
Support Support » Link Us - Banner werden im IE 6/7 nicht Angezeigt - Letzte Antwort von Phisker am 17.09.07, 23:20 Link Us - Banner werden im IE 6/7 nicht Angezeigt  (17.09.07, 23:20)
Support Support » Avatare werden nach FTP Upload nicht angezeigt - Letzte Antwort von neon16V am 22.07.08, 11:54 Avatare werden nach FTP Upload nicht angezeigt  (22.07.08, 11:54)
Support Support » Forum Problem ! Kategorien Doppelt ! - Letzte Antwort von N3M3SIS am 20.01.08, 00:51 Forum Problem ! Kategorien Doppelt !  (20.01.08, 00:51)

HTH-C.com - Webmedien & Community